装備 > 防具 > 男女兼用 > テラビーラインポアポイントアーマー


※上記の広告は60日以上更新のないWIKIに表示されています。更新することで広告が下部へ移動します。



通常スペック


縦4×横2
分類 軽鎧 装備条件 性別:兼用 種族:H・E
防御 4 保護 2 耐久 15 UG 4
修理 90% 855G / 95% 2,993G / 98% 5,469G 売却 46,240G
染色メモ A:胴部(布) B:肩アーマー(金属) C:タイツ部(布)

入手

  • 裁縫で作成

製作

必要スキル 裁縫 ランク 1 進行率 28%
図面 / 型紙 アークリッチ(ドロップ)
素材 最高級シルク×3,丈夫な紐×3,鉄板×3,プレインドラゴンの鱗×1
仕上げ 最高級仕上げ糸×1,組紐×5,ミスリル板×5

Gallery

※必ず SS投稿ルール をご確認の上投稿してください。

前面 側面 背面 フリー フリー フリー
&attachref &attachref &attachref &attachref &attachref &attachref
#include plugin Error : 指定されたページはございません。

コメントフォーム

  • この鎧はもとが保護2の様で、保護+2仕上げですと4になるようです --
  • 最高級品なのにこのデザインとはちょっと酷いと思う・・・ --
  • 最高級品なのに街中で着てても気づきにくいデザインですな・・・ --
  • せっかく基本保護+1なのにセットの靴は保護0という謎。ただでさえ苦しいデザインを、保護1靴を履かざるをえないことでさらに辛い見た目に。いやいっそ性能以外度外視としてローブを迷わず纏えるという考え方もあるか。 --
  • 不評っぽいデザインですが、私的にはかなりかわいらしいと思います。色によりますかね。 でも裁縫1で手に入りにくい所がちょっと不満 --
  • ブロフェザが案外合うかも・・・ 好みの問題なのかな --
  • 確かに色次第ですね。色がよければかなりキマリます --
  • 味のあるデザイン。高いファッションセンスを要求されるね --
  • ライトレザーメイルのリモデリング版と言ったところ。来ているとみんなに憧れられる(と、アイテム説明文に書いてある)。 --
  • 服として悪くは無いよね --
  • 問題はその配色。SSを見る限り濃厚なベタ色は無いみたいだが、生産量が限られるため色の選択肢はないと見た方がいいかも。今後実装予定の金属染料アンプルが適用できれば別だろうが…。 --
  • 金属染色アンプルの他に現在のアンプルも色を変えれなかったところが変えれるようになるとの情報も。希望的観測を持つならば色は気にしなくても良いかと。 --
  • 通常アンプルで○肩○胴×足。不自然なので変更される可能性も。 --
  • 足の染色はなぜか金属アンプルで可能。ほとんど銀から黒のパレット。赤青の部分は本当に1部のみ --
  • だめだやっぱり微妙になってしまう。ファッションチェックにだれか良作を!(シュミレータでもいいぜ --
  • クロスメイル系で後期に実装された鎧の中では比較的現実の鎧に似ている。男女兼用なのにスカートである点が実にケルト的。 --
  • また、Cが通常染色アンプル、Bが金属アンプルに対応するようになった --
  • 人によって好き嫌いが分かれるが、その前に型紙入手難易度が絶望的。。 --
  • 性能(保護)とデザインを活かすなら、手装備はデンバーガントレットがお勧めです。 --
  • 襟まわりと肩のアーマーの模様・デザインが凄いかっこいいのにまるでフォーマルスーツのような全体像がなんとも・・・ --
  • ↑だがそれが逆に可愛いポイントなんだぜ? --
  • いかん自分もこの装備かわいく見えてきた… --
  • 個人差はあるが、見れば見るほど可愛く見えてくるスルメの様な服。 --
  • 低年齢より高年齢向き。高年齢の方がよりかわいらしさが出ます (^^) --
  • Bが金属配色なので、綺麗な水色やピンクなどの色が初期状態で付いていた場合、その色を基調に他の部分や装備を染色していくほうがいい。 --
コメント:
|新しいページ|検索|ページ一覧|RSS|@ウィキご利用ガイド | 管理者にお問合せ
|ログイン|

合計: -
今日: - /昨日: -







中の人たち~
アイテムについて~
分類名考察中
&recent10
javascript plugin Error : このプラグインで利用できない命令または文字列が入っています。 javascript plugin Error : このプラグインで利用できない命令または文字列が入っています。 javascript plugin Error : このプラグインで利用できない命令または文字列が入っています。